随机强弱指标源码[博易大师公式]


LC := REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),N,1)/SMA(ABS(CLOSE-LC),N,1) *100;
%K:MA(RSI-LLV(RSI,M),P1)/MA(HHV(RSI,M)-LLV(RSI,M),P1)*100;
%D:MA(%K,P2);
Y1,COLOR009A7A;
Y2,COLOR009A7A;

相关信息