[指标]一线天下交易系统[博易大师公式]


HH:=HHV(H,N);
LL:=LLV(L,N);
HH1:=BARSLAST((HH > REF(HH,1)));
LL1:=BARSLAST((LL < REF(LL,1)));
A:IF((HH1 < LL1),LL,HH),LINETHICK2,COLORBB0066;
B:IF((HH1 > LL1),HH,LL),LINETHICK2,COLOR1B8800;
STICKLINE((HH1 < LL1),CLOSE,OPEN,3,0),COLORRED;
STICKLINE((HH1 < LL1),HIGH,LOW,0,0),COLORRED;
STICKLINE((HH1 > LL1),CLOSE,OPEN,3,0),COLORFF0000;
STICKLINE((HH1 > LL1),HIGH,LOW,0,0),COLORFF0000;

相关信息