大智慧突破上涨选股指标公式


  MA60:=MA(CLOSE,60);

  MA250:=MA(CLOSE,250);

  PL1:=(((CLOSE -MA(CLOSE,60)) /MA(CLOSE,60)) 《 0.1);

  PL2:=(((CLOSE -MA(CLOSE,250)) /MA(CLOSE,250)) 《 0.3);

  偏离率:=((PL1 = 1) AND (PL2 = 1)) * 0.2;

  突破启动点: -(((((偏离率 = 0) AND (REF(偏离率,1) = 0.2)) AND (REF((COUNT((偏离率 = 0.2),10) = 10),1) = 1)) * -0.1));

相关信息