大智慧TOP找小牛选股指标公式


  Var1:=(LOW+HIGH+CLOSE)/3;

  操作:=MA(Var1,5);

  拉升:=HHV(操作,13);

  QSXS:=操作》REF(操作,1) AND REF(操作,1)《REF(操作,2);

  GJSC:=L《拉升 AND H》拉升 AND C》REF(C,1) AND C》O;

  LSMR:=GJSC AND COUNT(QSXS,2);

  买1:LSMR AND NOT(REF(LSMR,1));

相关信息