大智慧卖点出现主图指标公式


  N:=20;

  N1:=7;

  N2:=69;

  VAR5:=((REF(HIGH,1)+REF(LOW,1))/(2));

  VAR6:=MA(CLOSE,N)+((2)*(STD(CLOSE,N)));

  DRAWTEXT(CROSS(VAR5,VAR6),HIGH*1.01,‘卖’),COLORgreen;

相关信息