大智慧股经偷机指标公式


  N1:=5;N2:=13;N3:=21;N4:=34;N5:=89;

  CQ: 100*(C-LLV(L,N5))/(HHV(C,N4)-LLV(L,N5)),COLORRED,LINETHICK2;

  短期:100*(C-LLV(L,N1))/(HHV(C,N1)-LLV(L,N1)),COLOR00FF00;

  近期:100*(C-LLV(L,N2))/(HHV(C,N2)-LLV(L,N2)),COLORFF9933;

  中期:100*(C-LLV(L,N3))/(HHV(C,N3)-LLV(L,N3)),COLORYELLOW;

  长期:100*(C-LLV(L,N4))/(HHV(C,N4)-LLV(L,N4)),COLORRED,LINETHICK2;

  短线:=REF(CQ,1)《=REF(长期,1) AND REF(CQ,1)《5 AND REF(短期,1)《10;

  快入快出:DRAWICON(短线,50,1);

相关信息