大智慧趋势盈亏主图指标公式


  MA3:MA(CLOSE,3),color00ffff;

  MA5:MA(CLOSE,5),colorff00ff;

  MA10:MA(CLOSE,10),colorgreen,linethick3;

  ma20:ma(close,20),colorffffff;

  ma30:ma(close,30),colorffff00,linethick3;

  ma60:ma(close,60),color00ff00,linethick3;

  ma90:ma(close,90),color4080ff;

  ma120:ma(close,120),color4050aa;

  ma250:ma(close,250),colorff9900;

  DRAWICON(CROSS(ZIG(3,10) ,REF(ZIG(3 ,10),1)) ,l,1);

  DRAWICON(CROSS(REF(ZIG(3,10),1),ZIG(3,10)) ,h,2);

相关信息