通达信自用资金流量分时源码公式下载


  通达信自用资金流量分时源码公式下载

  用法: 开盘前的15-30分钟是一个判断股票强弱的好机会, 开盘之后用涨速来排序 选出正在拉升的股票,然后用分时指标 来观察 紫线 和 黄线 ,是否紫线是黄线的3倍以上(注意:DVOL 指标有未来 所以要等黄线的折点出现再判断),如果上述情况出现 可以判断这股当日的走势是比较好的。

  切记:开盘拉得高的股票就别追了 选一些在3%涨幅以下的比较安全。

  A2:=SUM(IF( CLOSE》REF(CLOSE,1),VOL*C,0),0);

  A3:=SUM(IF( CLOSE《REF(CLOSE,1),VOL*C,0),0);

  A4:=SUM(IF( CLOSE=REF(CLOSE,1),VOL*C,0),0);

  BB1:0;

  B1万元:DVOL*DCLOSE/100;

  TT:=IF(HOUR》12,(HOUR-13)*60+MINUTE+120,(HOUR-9)*60+MINUTE-30);

  P:=IF(ISLASTBAR,BARSLAST(TT=1),0);

  T:=BACKSET(P,P+1);

  VV:=IF(T=1,V,0);

  量比:=100*DYNAINFO(17)*(SUM(VV,TT)/TT)/(DYNAINFO(8)/FROMOPEN);

  净流入万元:(A2-A3-0.5*A4)*量比;