通达信无敌黑马选股指标公式


  Q1:=MA(C,5) 》MA(C,10) AND MA(C,10)》MA(C,20) AND MA(C,20)》MA(C,30);

  Q2:=REF(BARSLAST(Q1),1);

  Q3:=MA(C,5) 《MA(C,10) ;

  CROSS(MA(C,5),MA(C,10)) AND Q2《2;