通达信小荷冒尖角选股指标公式


  买入条件:筹码初现,前期调整充分,形成短期底位或相平,今日量能盖过前两天量。条件满足,就是最佳买点。只要不太贪心,买入后持股2-5个交易获利3%非常简单!

  AA1:=BARSLAST(EMA(C,40)》EMA(C,60) AND

  (EMA(C,20)=EMA(C,40)

  OR EMA(C,20)》EMA(C,40)));

  AA2:=REF(COUNT(C《EMA(C,60),AA1)=AA1,1);

  AA3:=CROSS(C,EMA(C,60)) AND

  VOL》MA(VOL,5) AND

  (C-REF(C,1))/REF(C,1)*100》3;

  AA4:=REF(C《O,1) AND REF(C《O,2);

  小荷冒尖角:AA2 AND AA3 AND AA4;