通达信吸货预警指标公式


  总手:=VOL;

  ZZ:=IF(REF(C,1)》REF(O,1) AND O》REF(C,1)*1.014 AND C《O*1.02,1,3);

  V5:=MA(V,5);

  V12:=MA(V,12);

  V34:=MA(V,34);

  C6:=MA(C,6);

  吸货:CROSS(C,C6) AND V》V5*1.2 AND V》V12*1.2 AND ZZ》2 AND C》H*0.975;