通达信短线急速选股指标公式


  DIF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);

  DEA:=EMA(DIF,9);

  AAA:=(DIF-DEA)*2*60;

  启动:CROSS(AAA-REF(AAA,1),10);