通达信飞天主图及选股指标公式


  飞天:MA(CLOSE,25)+MA(CLOSE,25)*20/100,COLORRED,LINETHICK2;

  强势线:MA(CLOSE,25)+MA(CLOSE,25)*6/100,COLORYELLOW,LINETHICK2;

  {

  选股公式:

  飞天:=MA(CLOSE,25)+MA(CLOSE,25)*20/100;

  飞天突破:cross(c,飞天);

  }