通达信杨娟附件选股指标公式


  AA:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

  BB:=(EMA(AA,3)-50)*2;QQ:=-60;

  AA1:=REF(C《O,2) AND REF(C》O,1) AND C》O;

  BB1:=(H-C)/C*100《1;

  QQ1:=V《=LLV(V,5) OR V》=HHV(V,5);

  DD:=C/REF(C,1)》1.04;

  杨娟附件五:CROSS(BB,QQ) AND AA1 AND BB1 AND QQ1 AND DD;