同花顺暗暗地指标公式


  A3:=REF(CLOSE, 1.000);

  A4:=SMA(MAX((CLOSE-A3),0),8,1)/SMA(ABS((CLOSE-A3)),8.000,1)*100;

  A5:=SMA(MAX((CLOSE-A3),0),55,1)/SMA(ABS((CLOSE-A3)),55.000,1)*100;

  A4《=20 AND A5《=49;

  SMA(MAX(CLOSE-REF(CLOSE,2),0),7,1)/SMA(ABS(CLOSE-REF(CLOSE,2)),7,1)*100《12;

  SMA(MAX(CLOSE-REF(CLOSE,1),0),7,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),7,1)*100《12;