同花顺波段买进必赚的中线指标源码免费公式


  同花顺波段买进必赚的中线指标源码免费公式

  该指标江湖人称稳赚3个点,发出买点信号以后赚3个点就走。快进快出,百战百胜,天下无敌!

  Var1:=(2*CLOSE+HIGH+LOW)/4;

  Var2:=LLV(LOW,34);

  Var3:=HHV(HIGH,34);

  xx:EMA((Var1-Var2)/(Var3-Var2)*100,13);

  yy:EMA(0.667*REF(xx,1)+0.333*xx,2) , ;

  STICKLINE(CROSS(xx,20) AND yy《xx,xx+19,xx-10,4,0),colorred;

  DRAWTEXT(CROSS(xx,20) AND yy《xx,xx-5,‘百分之三! ’);

  STICKLINE(yy《xx,xx,yy,4,0),colorred;

  选股:IF(CROSS(xx,yy) AND xx《20 ,30,0);

  逃顶:IF(FILTER(CROSS(YY,XX) AND xx》80 ,3),60,90),COLORFF0000;