同花顺麒麟王一条K线打天下源码指标公式


  同花顺麒麟王一条K线打天下源码指标公式

  第1条 成功的密码是:简单的动作,不断的正确重复

  第2条 操盘的精髓是:谈笑间用兵,强于紧张中求胜

  第3条 没有计划不要上班,没有计划不要下单

  第4条 顺势是最好的计划,逆势是最坏的神话

  第5条 你不理财财不理你,你不用功迟早破功

  第6条 懂得对作才能作对,不懂对作就会乱作

  麒:MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),COLORF4E202,LINETHICK1;

  麟:IF(MA(CLOSE,17)《麒,麒,MA(CLOSE,17)),coloryellow,LINETHICK2;

  王:MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),COLORF4E202;