同花顺一三九战法主图指标公式


  一三九战法,是根据10日和30日90日均线设定的,10日看短线,30日看中线,90日看长线,尤其90日均线配合季报选股非常有效。

  MA$3:MA(CLOSE, 3),colorwhite;

  MA$10:MA(CLOSE, 10),colormagenta;

  MA$30:MA(CLOSE, 30),colorffff00,POINTDOT;

  MA$90:MA(CLOSE, 90),colorlired,POINTDOT;