同花顺慢速KD指标公式


  慢速 15分 15以下参考反弹价值可以,高位85以上 考虑出

  LOWV:=LLV(LOW,9);

  HIGHV:=HHV(HIGH,9);

  RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);

  K:EMA(RSV,3);

  D:MA(K,3);

  高位:85;

  低位:15;