同花顺小快牛指标公式


  A:=V*100/CAPITAL;

  小快牛:=MA(A,180);

  DIFF0:=(EMA(DCLOSE,12)-EMA(DCLOSE,26))*100;

  DEA0:=EMA(DIFF0,9);

  MACD0:=2*(DIFF0-DEA0);

  快牛: (MACD0》REF(MACD0,1)*2.5 AND MACD0》15),COLORFF00FF;

  STICKLINE(快牛,00,1,1.2,0),colormagenta;

  DRAWTEXT(快牛,0.5,‘←小快牛’),colormagenta;