同花顺吃肉去指标公式


  该指标也是用于跟踪主力动态的指标 跟着主力的思路是,以主力资金的逻辑去思考问题 以主力资金的逻辑去思考如何盈利 如何才能盈利,然后对照主力资金的流向进行操作 把握更大。

  RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;

  K1:=SMA(RSV,3,1);

  D1:=SMA(K1,3,1);

  KK:=INTPART(K1);

  DD:=INTPART(D1);

  TFXXS:=KK+DD;

  TGLXS:=(TFXXS-REF(TFXXS,1));

  换手率:VOL/CAPITAL*100,LINETHICK0;

  看好点位找背离:MA(TFXXS,5)-换手率;

  点位留给有心人:MA(TFXXS,15)+换手率;

  STICKLINE(TGLXS》0 AND TGLXS》REF(TGLXS,1),100,TGLXS+100,2.5,0),COLOR0000AA;

  STICKLINE(TGLXS》0 AND TGLXS》REF(TGLXS,1),100,TGLXS+100,1.5,0),COLOR0022CC;

  STICKLINE(TGLXS》0 AND TGLXS》REF(TGLXS,1),100,TGLXS+100,0.5,0),COLOR0055FF;

  STICKLINE(TGLXS《0 AND TGLXS》REF(TGLXS,1),100,TGLXS+100,2.5,0),COLORAA00BB;

  STICKLINE(TGLXS《0 AND TGLXS》REF(TGLXS,1),100,TGLXS+100,1.5,0),COLORCC22BB;

  STICKLINE(TGLXS《0 AND TGLXS》REF(TGLXS,1),100,TGLXS+100,0.5,0),COLORFF55BB;

  STICKLINE(TGLXS》0 AND TGLXS《=REF(TGLXS,1),100,TGLXS+100,2.5,0),COLOR00AAFF;

  STICKLINE(TGLXS》0 AND TGLXS《=REF(TGLXS,1),100,TGLXS+100,1.5,0),COLOR00CCFF;

  STICKLINE(TGLXS》0 AND TGLXS《=REF(TGLXS,1),100,TGLXS+100,0.5,0),COLOR00FFFF;

  STICKLINE(TGLXS《0 AND TGLXS《=REF(TGLXS,1),100,TGLXS+100,2.5,0),COLORFF7700;

  STICKLINE(TGLXS《0 AND TGLXS《=REF(TGLXS,1),100,TGLXS+100,1.5,0),COLORFFAA22;

  STICKLINE(TGLXS《0 AND TGLXS《=REF(TGLXS,1),100,TGLXS+100,0.5,0),COLORFFFF55;

  STICKLINE(TGLXS=0 AND REF(TGLXS,1)》=0,100,TGLXS+100,8,0),colorbrown;

  STICKLINE(TGLXS=0 AND REF(TGLXS,1)《0,100,TGLXS+100,8,0),colorwhite;