同花顺水波荡漾指标公式


  该指标原理同水波叠加原理一致,两个水波往往在交叉口的威力最大,潮起潮落,浪花涌动,同理指标曲线在水波交叉口预示着股票将要上涨或者将要下跌,低位往往是上涨的前兆,高位是下跌的前兆。

  Q:=EMA(EMA(C,2),2);

  R:=EMA(EMA(Q,5),5);

  E:R,Color499300;

  T:REF(E,2),Color499300;

  Y:REF(E,4),Color499300;

  U:REF(E,6),Color499300;

  A:REF(E,8),Color499300;

  D:REF(E,10),Color499300;

  F:REF(E,12),Color499300;

  G:MA(R,2)*1.15,ColorFF8000;

  J:MA(R,2)*0.85,ColorFF8000;